Dé community voor alle Autoliefhebbers!
 


 FrontpaginaStart   FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   RegistreerRegistreer   ProfielProfiel   InloggenInloggen 
 Log in om je Privé Berichten te bekijkenLog in om je Privé Berichten te bekijken 

Stotterend, stuiterend wegrijden in de 1 (bmw 316i)

 
Plaats nieuw bericht   Dit onderwerp is gesloten. Het plaatsen of bewerken van berichten is niet mogelijk    Car Tuning Forum Index -> Overig Technisch
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Jeroen
Newbie
Newbie
Geregistreerd op: 31 December 2007
Posts: 20
PostGeplaatst: Di 1 Jan 2008, 18:29    Onderwerp: stotterend, stuiterend wegrijden in de 1 (bmw 316i) Reageer met quote

Zit al een tijdje met dit probleem en kan er maar niet achter komen waar het aan ligt. Het is zo ineens begonnen en niet meer opgehouden. Als ik wegrijd in de 1 dan stottert en stuitert de hele auto. Als hij eenmaal in zijn 2 is is er niks meer aan de hand. Het maakt niet uit of hij nou koud of warm is het blijft hetzelfde. Nu moet ik wegrijden met een slippende koppeling maar dat is natuurlijk niet goed, en al helemaal niet voor een lange tijd. Nu heb ik gehoord dat er meer bmw's van dit bouwjaar hetzelfde probleem hebben. Kan iemand me misschien verder helpen?
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Murcielaygo
Moderator
Moderator
Geregistreerd op: 18 Juli 2003
Posts: 4497
PostGeplaatst: Di 1 Jan 2008, 23:00    Onderwerp: Reageer met quote

Hoe oud is je koppeling eigenlijk?
Is die niet gewoon versleten?
_________________
JAN | Murciélaygo++++++++
-----------------------------------------------------
I reject your reality and substitute my own!
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Jeroen
Newbie
Newbie
Geregistreerd op: 31 December 2007
Posts: 20
PostGeplaatst: Wo 2 Jan 2008, 8:46    Onderwerp: Reageer met quote

Murcielaygo schreef:
Hoe oud is je koppeling eigenlijk?
Is die niet gewoon versleten?


Nee volgens mij niet. Ik hoorde gisteravond dat het aan de computer ligt. Dat daar water bij komt ofzo? Klinkt iemand dat bekend?
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
jer3
Advanced Member
Advanced Member
Geregistreerd op: 15 Augustus 2007
Posts: 500
PostGeplaatst: Wo 2 Jan 2008, 10:24    Onderwerp: Reageer met quote

neej heeft te maken met jhe stationair ( denk ik)
ik weet niet wat voor auto je heb ik neem aan met een injectie.

als het goed is heb je 1 buis op de injectie zitten de andere kant zit vast aan  je luchtfilter. als het goed is loopt er ook een buisje van je injectie naar de luchtfilter kijk even of deze geen valse lucht zuigt.
bij my heeft deze een tijdje los gehangen en toen leek het idd alsof k me 2 lekke bande reed en k geen bezine had .

ik weet niet zeker of dit het is maar je kan het allicht veen checken
_________________
// Ground zero Truck Project\\ getting started.

Naar boven
Bekijk gebruikers profiel Stuur privé bericht MSN Messenger
Jeroen
Newbie
Newbie
Geregistreerd op: 31 December 2007
Posts: 20
PostGeplaatst: Do 3 Jan 2008, 9:51    Onderwerp: Reageer met quote

jer3 schreef:
neej heeft te maken met jhe stationair ( denk ik)
ik weet niet wat voor auto je heb ik neem aan met een injectie.

als het goed is heb je 1 buis op de injectie zitten de andere kant zit vast aan  je luchtfilter. als het goed is loopt er ook een buisje van je injectie naar de luchtfilter kijk even of deze geen valse lucht zuigt.
bij my heeft deze een tijdje los gehangen en toen leek het idd alsof k me 2 lekke bande reed en k geen bezine had .

ik weet niet zeker of dit het is maar je kan het allicht veen checken


Heb een injectie ja. Maar zoals je beschrijft gaan er 2 buizen van me injectie naar de luchtfilter? Zal binnenkort even kijken want heb buikgriep momenteel. Alvast bedankt.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
jer3
Advanced Member
Advanced Member
Geregistreerd op: 15 Augustus 2007
Posts: 500
PostGeplaatst: Do 3 Jan 2008, 16:39    Onderwerp: Reageer met quote

Jeroen schreef:
jer3 schreef:
neej heeft te maken met jhe stationair ( denk ik)
ik weet niet wat voor auto je heb ik neem aan met een injectie.

als het goed is heb je 1 buis op de injectie zitten de andere kant zit vast aan  je luchtfilter. als het goed is loopt er ook een buisje van je injectie naar de luchtfilter kijk even of deze geen valse lucht zuigt.
bij my heeft deze een tijdje los gehangen en toen leek het idd alsof k me 2 lekke bande reed en k geen bezine had .

ik weet niet zeker of dit het is maar je kan het allicht veen checken


Heb een injectie ja. Maar zoals je beschrijft gaan er 2 buizen van me injectie naar de luchtfilter? Zal binnenkort even kijken want heb buikgriep momenteel. Alvast bedankt.


je ben nie de enige met buikgriep hier nog 1 Razz
ik zal robkuh er ook bij hale die heeft heel zun bmw uit elkaar gehaald en in elkaar gezet miss weet hij nog meer
_________________
// Ground zero Truck Project\\ getting started.

Naar boven
Bekijk gebruikers profiel Stuur privé bericht MSN Messenger
Jeroen
Newbie
Newbie
Geregistreerd op: 31 December 2007
Posts: 20
PostGeplaatst: Vr 4 Jan 2008, 14:12    Onderwerp: Reageer met quote

Hierbij een foto. Kan dat echt het probleem zijn?

Naar boven
Bekijk gebruikers profiel Stuur privé bericht
jer3
Advanced Member
Advanced Member
Geregistreerd op: 15 Augustus 2007
Posts: 500
PostGeplaatst: Vr 4 Jan 2008, 16:09    Onderwerp: Reageer met quote

zou kunnen
moet je even proberen ik weet dat de mijne met die ene slang ope en blood bagger ree tis wel je stationair die erop uit kom en als de luchtstroom anders wordt is een No Go
_________________
// Ground zero Truck Project\\ getting started.

Naar boven
Bekijk gebruikers profiel Stuur privé bericht MSN Messenger
Longbow
Silver Member
Silver Member
Geregistreerd op: 3 Juni 2004
Posts: 1927
Woonplaats: Voerendaal
PostGeplaatst: Vr 4 Jan 2008, 16:23    Onderwerp: Reageer met quote

Ik gok toch dat het een koppeling probleem is, aangezien het probleem zich alleen voordoet bij optrekken vanuit stilstand, dat is ook het enige moment waarop de koppeling een tijdje slipt. De koppelingsplaten zijn normaal gesproken uitgevoerd met dempingsveren, het kan zijn dat deze veren misschien kapot zijn gegaan.
_________________
VW polo '91er 1.3i
Audio System SQ setup in progress
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur mail MSN Messenger
Murcielaygo
Moderator
Moderator
Geregistreerd op: 18 Juli 2003
Posts: 4497
PostGeplaatst: Vr 4 Jan 2008, 19:07    Onderwerp: Reageer met quote

Ik zou sowieso eerst die slang vervangen.
Die heeft namelijk invloed op de (onder)druk in je spruitstuk/filter en als 'ie
NA je MAF zit is het gewoon valse lucht, dan is het iet vreemd dat het *** loopt.

Dus eerst die slang, ECU resetten, kijken of het beter
is en als dat niet is kun je alsnog naar je koppeling kijken.
_________________
JAN | Murciélaygo++++++++
-----------------------------------------------------
I reject your reality and substitute my own!
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Jeroen
Newbie
Newbie
Geregistreerd op: 31 December 2007
Posts: 20
PostGeplaatst: Vr 4 Jan 2008, 19:28    Onderwerp: Reageer met quote

Alvast bedankt voor de reacties. Ga morgen naar m'n vader, die heeft er net even wat meer verstand van dan ikzelf. Sprak net iemand die dezelfde problemen en auto heeft. Hij had de computer eruitgehaald en hier bleek allemaal water in te zitten. Dit heeft hij allemaal drooggemaakt en op de kacel gelegd, toen alles droog was weer aansluiten en hij reed weer als een trein.

Het enige probleem was dat het de volgende dag weer hetzelfde probleem was. De computer zit achter de accu opgeborgen, het is net een soort dashboardkastje. Hier blijft het water steeds in staan. Bovenin het "dashboardkastje" zit een gat waar waarschijnlijk het water door naar binnen komt. Of nou ja waarschijnlijk, dit is de enigste manier waardoor het kan. Het water zou dan via het raam hierheen lekken.

Zal het morgen allemaal uitzoeken in ieder geval.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
R5GTT
Junior Member
Junior Member
Geregistreerd op: 7 Januari 2005
Posts: 302
Woonplaats: Eindhoven
PostGeplaatst: Vr 4 Jan 2008, 22:07    Onderwerp: Reageer met quote

Als je er nu snel achter wilt komen of het aan die slang ligt, plak hem dan eens dict met duct-tape of zo... da's niet echt een blijvende oplossing, maar wel snel en je weet of dat iets scheelt...
_________________

Mad max quote - Speed is a question of money... how fast do you want to go ?
Naar boven
Bekijk gebruikers profiel Stuur privé bericht MSN Messenger
Jeroen
Newbie
Newbie
Geregistreerd op: 31 December 2007
Posts: 20
PostGeplaatst: Za 5 Jan 2008, 16:37    Onderwerp: Reageer met quote

Die scheur was dus toch het probleem. Heb alleen nergens een nieuwe slang kunnen vinden, zelfs niet op de sloperij. Heb hem eerst "dichtgemaakt" met huishoudfolie en nu dus op zoek naar een nieuwe!

Bedankt voor de reacties!
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
jer3
Advanced Member
Advanced Member
Geregistreerd op: 15 Augustus 2007
Posts: 500
PostGeplaatst: Za 5 Jan 2008, 18:25    Onderwerp: Reageer met quote

da dacht ik dus al Wink had namelijk zelfde probleem nu nog steeds want bij my is die vervangen door een regenslang (A) waar een dikke knik in zit Razz
_________________
// Ground zero Truck Project\\ getting started.

Naar boven
Bekijk gebruikers profiel Stuur privé bericht MSN Messenger
Robkuh
Junior Member
Junior Member
Geregistreerd op: 2 Juni 2007
Posts: 242
PostGeplaatst: Zo 6 Jan 2008, 9:53    Onderwerp: Reageer met quote

lijkt me trouwes tog straf dat er water bij je computer kan en dan ook nog werken als er water instaat??  bij mij weten als er op de computer van een oude 5serie nog maar een spatje water kwam wast naar de kloten

btw waar mijn computer staat is het kurk droog nrml gezien kan er nerges vocht bij
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur mail
Berichten van afgelopen:   
Plaats nieuw bericht   Dit onderwerp is gesloten. Het plaatsen of bewerken van berichten is niet mogelijk    Car Tuning Forum Index -> Overig Technisch Tijden gesynchroniseerd met je computer
Pagina 1 van 1

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls


© 2003-2008 Car Tuning Forum - Powered by phpBB